Can't start gsad


thank you for your quick answer but I have the next problem. I cannot execute gsad in due to this error

root@gsm:~# gsad --version
Oops, secure memory pool already initialized

nothing happens, no matter which parameter I set to gsad. Have no clue how I can fix the gsad memory pool error, believe it’s a programm bug.


Please use a new topic for a new problem not related to the original one. I have split the topic and moved this posting into a separate topic.

You can ignore that error. I’ve stated that very often already.

1 Like