False positive "jQuery < 1.9.0 XSS Vulnerability"?

3 posts were merged into an existing topic: How does openvas detect a version of jQuary